Forum non officiel sur le chanteur Bruno Bénabar
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Help ! [ Informatique ]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Help ! [ Informatique ]   Mer 17 Fév - 17:48

Est-ce que quelqu'un peut m'aider ?
J'ai un mini-ordinateur, équipé de Windows, de wi-fi, avec des lecteurs de clés USB, etc ... Comme tous ces petits ordi, il n'a pas lecteur de CD.
Voyez-vous une solution pour que j'installe Office ? (Word, Excel et Power Point) que j'ai sur mon ordi de bureau (avec le CD d'installation) ?
Merci d'avance !
Revenir en haut Aller en bas
MéLie-MéLo

avatar

Messages : 2667
Date d'inscription : 14/07/2009
Age : 30
Localisation : Doubs

MessageSujet: Re: Help ! [ Informatique ]   Mer 17 Fév - 17:54

Office c'est un truc payant ?
Car si non, tu peux éventuellement le trouver gratuitement sur internet.

J'y connais pas grand-chose... Si personne ne sait répondre mieux que moi, je demanderai à mon frérot Smile.
Revenir en haut Aller en bas
http://myspace.com/moi_melimelo
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Mer 17 Fév - 17:57

Oui Office est un "truc" payant, mais je l'ai officiellement. Le problème est que je ne peux pas l'enfiler dans mon mini-ordi puis qu'il n'a pas de lecteur ...
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Mer 17 Fév - 18:22

Alors tu as deux solutions :

- soit tu copies le contenu de ton CD sur une clé USB

- soit tu achètes un lecteur externe qui se connecte sur un port USB
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Jeu 18 Fév - 15:12

Encore une fois, je n'ai pas eu de signal de nouveau message. Merci, avec du retard.
Je vais tester les deux solutions ..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 18:44



Depuis quelques jours quand je recois des alertes Google (et il y en a ces temps) dans mes mails et que j'essaie d'ouvrir les liens, il m'est systématiquement dit que j'essaie de me diriger vers un URL non valide Question
Est-ce que quelqu'un a déjà rencontré ce problème ?
Revenir en haut Aller en bas
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 18:46

Non ... Je compatis mais ne peux t'aider !
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 21:11

Nathalie a écrit:


Depuis quelques jours quand je recois des alertes Google (et il y en a ces temps) dans mes mails et que j'essaie d'ouvrir les liens, il m'est systématiquement dit que j'essaie de me diriger vers un URL non valide Question
Est-ce que quelqu'un a déjà rencontré ce problème ?
Si tu copies le lien dans la barre d'adresse, tu as le même souci ?
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 21:21

Kiki a écrit:
Nathalie a écrit:


Depuis quelques jours quand je recois des alertes Google (et il y en a ces temps) dans mes mails et que j'essaie d'ouvrir les liens, il m'est systématiquement dit que j'essaie de me diriger vers un URL non valide Question
Est-ce que quelqu'un a déjà rencontré ce problème ?
Si tu copies le lien dans la barre d'adresse, tu as le même souci ?

Non, là ça fonctionne. C'est uniquement si je veux y aller directement depuis le mail.....?
Revenir en haut Aller en bas
Laurence

avatar

Messages : 4714
Date d'inscription : 18/07/2009
Age : 50
Localisation : Genève

MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 21:26

Moi pareil ! Tu es chez Bluewin ?
Revenir en haut Aller en bas
http://lirevoir.unblog.fr/
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Lun 11 Oct - 21:44

Laurence a écrit:
Moi pareil ! Tu es chez Bluewin ?

Oui, donc apparement le bug vient de chez eux. Ca me fait ça depuis 1 semaine environ... Evil or Very Mad
Revenir en haut Aller en bas
MéLie-MéLo

avatar

Messages : 2667
Date d'inscription : 14/07/2009
Age : 30
Localisation : Doubs

MessageSujet: Re: Help ! [ Informatique ]   Dim 17 Oct - 16:36

Kiki, j'aurais une question concernant le fait de mettre un lien sur le forum :
par exemple, l'autre fois j'ai voulu poster "Rendez-vous en Terre Inconnue" avec Zazie pour Laurène, et quand j'ai mis mon lien normal :
http://www. megaupload.com/?d=IR0ZA1BA
ça met juste :
megaupload.com IR0ZA1BA
( http://www.megaupload.com/?d=IR0ZA1BA )
et quand on clique ça fait une erreur.

Est-ce que ça fait ça chez d'autres personnes ou c'est plutôt un petit bug qui vient de moi ?
Sinon, comment il faut faire pour que ça laisse une adresse cliquable normale ?

Merciii Very Happy.
Revenir en haut Aller en bas
http://myspace.com/moi_melimelo
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Dim 17 Oct - 19:25

Les liens menant vers Megaupload ne sont pas directement cliquables, c'est normal ça ne mène pas directement à un site mais à une plateforme de téléchargement d'un fichier. Il faut les copier et les coller sur un autre onglet. Pour que le lien apparaisse en entier (http://.....) tu dois cocher l'option "Désactiver le html dans ce message".

Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
MéLie-MéLo

avatar

Messages : 2667
Date d'inscription : 14/07/2009
Age : 30
Localisation : Doubs

MessageSujet: Re: Help ! [ Informatique ]   Dim 17 Oct - 22:56

Ah d'accord, j'ai tout compris ! Very Happy
Merci Kiki.
Revenir en haut Aller en bas
http://myspace.com/moi_melimelo
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:12

Est-ce que ça vous est déjà arrivé ? Comment avez-vous solutionné le problème ?

Voici un print-écran d'un des derniers messages postés :

En bas à gauche, les repères des pages sont noirs, comme si je les avais sélectionnés, ce qui n'est pas le cas. La conséquence : Si je rédige une réponse, tout ce que j'écris est en caractère gras et je ne peux rien changer.

J'ai le même problème ICI, à partir du message 78.

HELP ! Merci d'avance.
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:16

Ca me fait la même chose aussi. Ca vient de la syntaxe du lien de la video Dailymotion.

EDIT : C'est corrigé dans les 2 sujets. Y'avait une balise <b> qui trainait sans fermeture.
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:39

En parlant de petit soucis informatiques, il y a aussi quelque chose qui me semble bizarre. Depuis quelques temps, quand une vidéo est postée dans un sujet j'ai le lien qui apparaît, mais pas la vidéo, genre :

<object width="560" height="381"><param name="movie" value="http://www.dailymotion.com/swf/video/xbscy?width=560&theme=none&foreground=%23F7FFFD&highlight=%23FFC300&background=%23171D1B&start=&animatedTitle........

Ca vous le fait aussi Question
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:43

Tu utilises quel navigateur ?
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:45

IE avec Windows7
Revenir en haut Aller en bas
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:46

(Pour mon problème, merci Kiki)
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:49

Nathalie a écrit:
IE avec Windows7
Je pense que le problème vient de là ! Essaie avec Mozilla.

agnes a écrit:
(Pour mon problème, merci Kiki)
Mais de rien du tout Agnès.
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 11:52

OK. Merci beaucoup, je vais voir ça
Revenir en haut Aller en bas
kiki
Admin
avatar

Messages : 10540
Date d'inscription : 08/07/2009
Localisation : Rennes

MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 12:29

Kiki a écrit:
Nathalie a écrit:
IE avec Windows7
Je pense que le problème vient de là ! Essaie avec Mozilla.
Après réflexion : vas voir dans ton profil, dans l'onglet préférence si l'option "Toujours autoriser le HTML" est bien cochée.
Revenir en haut Aller en bas
http://benabaretcie.forumactif.org
Invité
Invité



MessageSujet: Re: Help ! [ Informatique ]   Mer 5 Jan - 13:07



Oui, c'était bien ça. J'avais dû le décocher par mégarde car j'ai remarqué ce problème tout récemment.

En tout cas MERCI beaucoup d'avoir trouvé la solution à mon problème
Revenir en haut Aller en bas
Agnès

avatar

Messages : 11177
Date d'inscription : 09/07/2009

MessageSujet: Re: Help ! [ Informatique ]   Mar 8 Mar - 21:00

Mme le responsable de l'Assistance technique,

Il y a un an et demi j'ai changé ma version Fiancée 7.0 par la version Épouse 1.0 et j'ai observé que le programme a lancé une application inattendue appelée Bébé 1.0 qui prend beaucoup d'espace dans mon disque dur.

D'autre part, Epouse 1.0 s'auto-installe dans tous les autres programmes, et se lance automatiquement dès que j'ouvre n'importe quelle autre application, parasitant l'exécution de celle-ci. Des applications telles que Café Avec Copains 10.3 ou Foot du dimanche soir 5.0 ne fonctionnent plus. De plus, de temps en temps se lance un programme occulte appelé Belle Mère 1.0 lequel, soit plante le système, soit fait que Epouse 1.0 se comporte de manière totalement inattendue. Je n'arrive pas à désinstaller ce programme et ceci est très irritant.

J'envisage de revenir au programme que j'avais avant, Fiancée 7.0, mais le processus de désinstallation d' Epouse 1.0 me semble fort complexe et je ne mesure pas encore bien les risques que cela peut comporter pour les autres applications comme Bébé 1.0, qui je l'avoue est très convivial.

Pouvez-vous m'aider ?

Sincères salutations,
Un utilisateur démoralisé.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help ! [ Informatique ]   

Revenir en haut Aller en bas
 
Help ! [ Informatique ]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum Bénabar :: Le Forum :: Discussions-
Poster un nouveau sujet   Répondre au sujetSauter vers: